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PANTONE Color Manager
PANTONE Color Manager is a desktop application for Mac and PC that allows you 

to select a specifi c ICC profi le, then determine how any PANTONE Color will output 

on your selected device. Think of it like the PANTONE Color Bridge®, which com-

pares spot colors to their PANTONE process simulations, except this digital version 

can be customized to your specifi c profi les, applications and devices; so you’re 

always seeing and reproducing the best possible representations of PANTONE Colors. 

Color Manager will also let you use ICC profi les to create your own color-managed 

PANTONE Color libraries and create custom PANTONE palettes from your own im-

ages and photographs. Sync up those libraries and use them with your design and 

page layout applications or the myPANTONE™ iPhone® app, email them, or upload 

them to share on the myPANTONE™ website. 

PANTONE COlOr MANAgEr User Manual
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Plus, Color Manager will update all of your PANTONE Libraries automatically 

– ore than 9,000 colors in all, including the new PANTONE PLUS SERIES Colors 

– and make them ready to use in your QuarkXPress®, Corel® and Adobe® Creative 

Suite® design programs. 

Features

•	 Automatically updates all PANTONE Color Libraries and keeps them up-to-date

•	 Uses PANTONE PLUS Color Bridge values

•	 Builds ICC profile-based device-specific RGB, CMYK, and CMYK + (n) 

recipes for any PANTONE Graphics Library

•	 Simulates and helps you visualize spot vs. process colors, including display 

and print gamut warnings to make it easy to identify colors that cannot be prop-

erly printed on your target output device or properly displayed on your monitor

•	 Synchronizes spot color values to design applications

•	 Synchronizes device-specific values to myPANTONE™ iPhone® application 

•	 Extracts colors from your images to find the nearest PANTONE Color matches

•	 Style guide generator helps you specify and share your color palette 

•	 Measures and calibrates your iPhone display for improved accuracy in viewing 

PANTONE Colors (requires myPANTONE™ 2.0 for iPhone and a calibration 

device such as ColorMunki, i1Pro or i1Display 2)

•	 Enables custom ambient light measurement with i1Pro or ColorMunki

Installing Color Manager

To install Color Manager, follow the steps below.

Mac: Double-click the zipped file you downloaded to extract the installer package. 

Click the installer and follow the instructions to complete the installation process.

PC: Double-click the .exe file and follow the instructions to complete the instal-

lation process.

Once you have installed PANTONE Color Manager, it will automatically update 

all of your applications with the latest PANTONE Colors.

PANTONE Color Manager will also automatically alert you when software updates 

are available from Pantone.
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Basic Color Manager Workflow
1.	 Select a PANTONE fan deck or palette.

	 •	 PANTONE fan deck

	 •	 Bridged fan deck (one that uses an ICC profile)

	 Note: Custom and Received Palettes cannot be saved as bridged.

2.	 Select a profile. The bridged colors will appear on screen.

3.	 Save a fandeck as a bridged palette.

4.	 Export a palette or bridged fan deck to: 

	 •	 Use in your favorite creative application

	 •	 Others in an e-mail 

	 •	 myPANTONE™

	 •	 myPANTONE™ iPhone® app

Quick Tip: When you choose to use an ICC profile, you may notice that your 

bridged color values don’t match the CMYK or RGB values in your PANTONE 

Color Bridge guides. That’s because these values have been optimized for your 

output through your ICC profile. For example, a large-format inkjet printer may 

be able to reproduce more PANTONE Colors than a traditional offset press, 

even though they are both CMYK devices. To get the most predictable output, 

be sure to bridge your colors to a profile that represents your workflow.
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Working with Palettes
Select a Palette

When you launch Color Manager, the PANTONE PlUS Formula guide Solid 

Coated palette will open as the default palette. If this is not the one you wish to 

use, click the Fan deck icon in the bottom right corner to select a diff erent one. 

Your options include:

PANTONE guides 

•	 PANTONE	PLUS	Formula	Guide	Solid	Coated		

•	 PANTONE	PLUS	Formula	Guide	Solid	Uncoated

•	 PANTONE	PLUS	Pastels	&and	Neons	Coated		

•	 PANTONE	PLUS	Pastels	&	Neons	Uncoated		

•	 PANTONE	PLUS	Premium	Metallics	Coated

•	 PANTONE	PLUS	Color	Bridge	Coated		

•	 PANTONE	PLUS	Color	Bridge	Uncoated	

•	 PANTONE	GoeGuide	coated

•	 PANTONE	GoeGuide	uncoated

•	 PANTONE	Goe	Bridge	coated
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Bridged Fan decks 

The	custom	bridges	(those	PANTONE	fan	decks	that	use	an	ICC	profi	le)	you’ve	

created will be listed here. For example, separate bridges for uncoated and 

coated papers will ensure that you are judging your color accurately in each 

scenario.

received Palettes   

With Color Manager, you can send and receive custom palettes. 

If you receive an e-mail alerting you that someone has sent you a new palette, 

sign in to your myPANTONE website account under the Social drop-down. 

Under the same drop-down, select Social > Check for Available Downloads. 

A download box will appear. Follow the steps to download, and the new palette 

will automatically load into Color Manager behind the received palette. 
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If you do not have a myPANTONE user account, a user name and password 

will be assigned to you in the palette notifi cation e-mail. Sign in with this infor-

mation under the Social drop-down to receive your palette.

My Palettes 

A list of palettes you have created with Color Manager.  

8



PANTONE COlOr MANAgEr User Manual

View a Palette

When you open a PANTONE guide in Color Manager, the pages will display on 

screen as they appear in the guide. You can customize settings to display your 

colors with a select lighting condition; display colors that have been bridged 

using an ICC profi le; and display gamut warnings. See the “Color Manager Set-

tings” section for more information.

View Color Details

To view details about a particular color, click to select it. The Color Details box 

will appear with the following information:

•	 Color	Name

•	 sRGB	value	of	this	color

•	 HTML	value	of	this	color

•	 PANTONE	Ink	Formula	to	reproduce	this	color

•	 The	ICC	profi	le	

•	 The	lighting	condition	you	have	selected

•	 The	color	values,	based	on	the	selected	profi	le.	Red	text	indicates	this	color	

will not be within an acceptable DeltaE range, or the measureable amount 

of diff erence between colors.

Quick Tip: Want more information about DeltaE? Check out The Color guide 

and glossary from X-rite.

Color Details

Color Details with Bridge Information
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Bridge a Palette

When you select an ICC profi le in Color Manager, the spot colors in the selected 

palettes will appear as they will be reproduced with that profi le. If you would like 

to visually compare your bridged color to the original PANTONE Color, check Show 

Split Color for Bridges in the Settings menu.

To select a profi le, click on the Profi le drop-down menu. A list of all ICC profi les 

loaded on your system will appear. Chose the profi le you wish to use. This will 
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bridge these colors from the PANTONE spot color to the color you can reproduce on 

your selected output device.

Export a Palette to an Application

Once you have created a color bridge using your selected profi le, you can export 

these colors to your creative application. 

Select File – Export.	A	list	of	applications	will	appear	(grayed	out	applications	

either are not loaded on your system, or are not available to your current fan 

deck	selection).	Select	the	application	from	list,	and	your	new	Color	Manager	palette	

will transfer to the selected application. Then, when you open this application, you 

will be able to select your custom palette as the swatch library. 

Quick Tip: The complete PANTONE guides are not available to export to myPAN-

TONE.com. Create a custom palette or bridge the colors to your output profi le to 

share them with other myPANTONE.com users.
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From this menu, you can also:

•	 Upload your palette to myPANTONE.com

•	 Use your palette with your operating system’s Color Picker to specify your 

PANTONE Colors in applications like Word or PowerPoint 

•	 Export your palette to myPANTONE™ iphone app, which you can purchase 

through iTunes App Store.

•	 Save out a CxF3 file for use in a number of applications like ColorMunki or i1Profiler 

(for more information on CxF3, go to http://colorexchangeformat.com) 

•	 Easily define your color specifications by exporting a style guide

•	 Export CMYK values to myPANTONE 2.0

Export CMYK to myPANTONE 2.0

Make sure your iPhone is on the same network as your computer and 
that the myPANTONE 2.0 app is launched.

Under File > Export, choose CMYK to myPANTONE.

Select the CMYK profile you want to send from the drop down menu.
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In myPANTONE 2.0, accept the shared CMYK space.

In the myPANTONE app menu choose Settings. 
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Under Color Manager your CMYK selection is displayed. 

Click the arrow to the right to switch CMYK spaces if desired. 
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Search for a Palette

To search for a specifi c color, type in the color number in the search fi eld. Any 

color in the selected fan deck with that number description will appear. For 

example, searching for “185” in the Solid Coated Formula guide will bring up 

PANTONE 185 C and PANTONE 5185 C. 
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Color Manager Settings 
You can customize settings within Color Manager to fit your specific workflow 

needs.

Select Lighting Conditions 

Color Manager allows you to select from two default lighting options: D50/2 and 

D65/10. From the Settings icon in the bottom right of the window, select Lighting 

and choose the condition you wish to mimic. A checkmark will appear next to 

the option you have selected. 

 

So, what do these settings mean? D50 is approximately 5000 degrees Kelvin. 

This corresponds to the mid-morning light in most of the Northern Hemisphere 

and is the graphics industry’s standard viewing condition. D65 is approximately 

6500 degrees Kelvin and is closer to the lighting you would see at noon. 2 and 

10 degrees are standard observer angles corresponding to the way that most 

people visually assess color.

Quick Tip: If you create a custom lighting condition in i1Profiler, Color Manager 

will automatically load this information into your drop-down menu. 
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Show Split Colors for Bridges

If you select Show Split Color for Bridges, you will see a visual comparison of 

the	original	(spot)	color	on	the	left	and	its	process	representation	color	on	the	right.

To turn Split Colors on and off , select the Settings icon in the bottom-right 

corner of the screen, and select Show Split Color for Bridges. A check mark 

indicates this option is turned on.

Warnings

Color Manager will give you several notifi cations to ensure you can see and 

reproduce your colors correctly. If you see a red warning bar at the top of the 

Color Manager application window, your monitor has not been calibrated in 

the past 30 days, and the colors you see may not be displaying accurately on 

screen. To turn off  this warning, select View > Show Display Warnings. 
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If you see a red warning triangle on a color swatch, click it for more information. 

•	
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If “This color may not display correctly on screen” appears, this is a spot colorwarn-

ing, telling you your monitor may not be displaying this color properly. 

o Quick Tip: If you see a spot color warning, be sure to refer to your PAN-

TONE fan deck for a visual confi rmation of your selected color.

•	 If	a	red	warning	triangle	and	red	text	appear	in	your	device	color	calculation,	

this color may not reproduce correctly on your selected output device with 

the selected profi le.

A red triangle may indicate one or both warnings. To turn off  warning triangles, 

select View > Show Spot Color Warnings and/or Show reproduction/De-

vice Warnings.  

Viewing Display Info

A calibrated and profi led display is very important in accurate color judgement. 

If your design applications don’t have accurate information about the color 

characteristics of your display, you may not be predicting your output correctly.

For more information on professional display calibration options visit http://pan-

tone.com/profi ling

To see the name and date of your current monitor profi le, click the Monitor 

icon in the bottom-left corner of the window. Select the display. The name and 

creation date of the current profi le will appear.

iPhone® Calibration 

Through Color Manager, it is also possible to calibrate and view color for your 

iPhone®, and iPod® Touch®. Tether your device to your computer and it will appear 

under Mobile Displays. 

TIP: Creating a calibration of your iPhone® is easy. Connect your ColorMunki, 

i1Pro or i1Display 2 and your mobile device with the myPANTONE 2.0 iPhone 

app installed. launch the myPANTONE 2.0 app on your iPhone when Color 

Manager detects your mobile device, follow the prompts on the device to measure 

the displayed colors from the iPhone® and create a profi le. The created profi le will 

then appear under this option in Color Manager, ensuring the colors you see in 

your myPANTONE application are more accurate.
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Creating and Sharing Palettes
When you create a custom palette, you can use it just as you use any of the 

PANTONE palettes, including selecting an ICC profi le to bridge colors; exporting 

it to an application; uploading it to myPANTONE™ or your myPANTONE™ 

iPhone®; and e-mailing it to others. 

Create a New Palette

To create a new palette, select File – New Palette. give your palette a name 

and click OK.  You can then	click	on	the	+	icon	to	select	a	PANTONE	fan	deck,	

and then drag and drop your selected colors into the custom palette.  

Using a color measurement device

You can also use a color measurement device such as the i1Pro or ColorMunki 

Design to measure physical samples and fi nd the closest PANTONE Colors to 

include in your palette. 
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Create a Palette From an Image

With Color Manager, you can import an image and create a custom color palette 

with the main colors. This palette will appear under My Palettes, and can be 

used like any other palette.

Select File > New Palette from Image. Browse to and select the image and 

select Open. Color Manager will extract the color from the image and display a 

palette. This palette will appear under My Palettes, and can be used like any 

other palette. 
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Use the CAPSUrE Device to Add Colors

MAC Only Feature

When using a Mac, you can use the CAPSUrE device to measure a single or mul-

tiple colors into a custom palette. You can also add measurements taken offl  ine 

with the CAPSUrE. Colors measured from the CAPSUrE can be used just like any 

other	swatches	in	PANTONE	Color	Manager.	CAPSURE	Sync	is	not	required	to	run	

PANTONE Color Manager, but is necessary to add new fan decks.

Please Note: 

•	 You can only add color swatches into custom palettes, not a PANTONE palette.

•	 If you have non-PANTONE fan decks on your CAPSUrE device, measurements 

that match to colors in those non-PANTONE fan decks will not appear in Color 

Manager.

•	 To use a color measured on Capsure in PANTONE Color Manager, the color 

must exist within one of the Color Manager libraries. 

Measure a Color into a Custom Palette

The CAPSUrE device can be used to measure a color into a custom palette.

1. Create a new palette, or select an existing custom palette.
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2. Place the CAPSUrE device over the color you want to mea-

sure and press the Measure button.

3. The measured color will appear in the active palette.

Measure a Multi-Color Sample into a Custom Palette

The CAPSUrE device can be used to measure samples with multiple colors into a 

custom palette.

1. Create a new palette, or select an existing custom palette.

2. Make sure the CAPSUrE aperture is set to Automatic/large. This enables the 

instrument to automatically determine if there is more than one color in the 

measurement area.
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3. Place the CAPSUrE device 

over the multi-color sample you want to measure and press the Measure but-

ton. Only the average measurement will appear in the CAPSUrE palette, but 

both the average and the component measurements will appear in the Color 

Manager palette.

•	 The initial color displayed in the “Match” window is the average color 

across the measurement area.

•	 When CAPSUrE detects a sample containing more than one color, the 

Color Picker icon in the function bar will begin to rotate and an audible 

tone will be heard. The screen will automatically advance to the Color 

Picker function where you can select an individual color.

•	 The selected color is highlighted around the circle. Use the up or down 

buttons on the navigation wheel to move between colors. The color 

description will be displayed below. Select the desired color by pressing 

Enter on the device.

4. All of the colors will load into the active palette.
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Add Offl  ine Measurements to a Custom Palette

PANTONE Color Manager allows you to add measurements to a custom palette 

that you have taken offl  ine on the CAPSUrE.

1. Using the USB cord, plug your CAPSUrE device into the computer.

2. In PANTONE Color Manager, create a new palette or select an existing custom 

palette.

3. Click	the	+	button	next	to	the	“Search”	box.

4. Select the CAPSUrE device.
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5. Click reload in the upper right corner. All of the available swatches on the 

device will appear.

6. Drag and drop the swatches you want to add to the active palette. 

7. When you are fi nished, click Fan Decks to go back list of fan decks, and click 

Done.
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E-mail a Palette

To e-mail a palette to another Color Manager user, go to File > Export and 

choose myPANTONE.com users. Enter your user’s email address. If they do not 

have a myPANTONE account, a new account will automatically be created for 

them and they will receive a notifi cation.

Use Palettes with myPANTONE™ 

The palettes you create with Color Manager can be used with myPANTONE™.

•	 Upload	palettes

•	 View	other	popular	palettes

•	 E-mail	palettes	to	others	

To connect with myPANTONE™ from within Color Manager, click the Social 

drop-down. From here you can sign in to your account, create a new account, 

or	check	for	palettes	(available	downloads)	others	have	sent	you.

To learn more about myPANTONE™, visit 

http://www.pantone.com/pages/MYP_myPantone/mypantone.aspx
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PANTONE Colors displayed here may not match PANTONE-identified standards. Consult current PANTONE Color 
Publications for accurate color. 

Pantone is the copyright owner of color data and/or software which are licensed to user for use only in combination 
with PANTONE Color Manager.  PANTONE Color Data and/or Software shall not be copied onto another disk or into 
memory unless as part of the execution of PANTONE Color Manager.

PANTONE®, myPANTONE and other Pantone trademarks are the property of Pantone LLC. Adobe, Creative Suite, 
Illustrator and Photoshop are either registered trademarks or trademarks of Adobe Systems Incorporated in the United 
States and/or other countries. Macintosh, iPhone and iPod Touch are trademarks of Apple Computer, Inc. QuarkXPress 
is a trademark or registered trademark of Quark, Inc. and its affiliates in the U.S. and/or other countries. Corel and is 
a trademark or registered trademark of Corel Corporation and/or its subsidiaries in Canada, the United States and/or 
other countries. Windows is a registered trademark or trademark of Microsoft Corporation in the United States and/
or other countries. All other names are trademarks or registered trademarks of their respective owners. Any omission 
of such trademarks from any product is regretted and is not intended as an infringement on such trademarks. Pantone 
LLC is a wholly owned subsidiary of X-Rite, Incorporated. © Pantone LLC, 2010. All rights reserved.

28


